Re: 11月1日以降 投稿者:しゃちょ 投稿日:2018/09/20(Thu) 23:39 No.53

アプリは、2018年11月1日で少なくともアンドロイド8.0(APIレベル26)
をターゲットに設定しないとUpできないそうです。(*'▽')


- YY-BOARD -